Benutzername: Passwort:
AutorThema: Armaturenbrett
Seppel412

Beiträge: 7
dabei seit: 04/2023

04.03.2024 - 19:52

Grüße in die Runde. Kann mir jemand helfen wie ich den chokebowdenzug am Armaturenbrett lösen kann. Das Armaturenbrett muss ausgebaut werden und ich bekomme den nicht raus. Der Knopf ist schon ab. Mfg Danny

❝...❞ 👍

Andreas412

Beiträge: 51
dabei seit: 04/2021

04.03.2024 - 21:09

Beim 412 Mossi am besten am Vergaser lösen und zusammen mit Cockpit rausziehen, die Mutter ist von hinten verschraubt.

hilfreich finden: Chris601

❝...❞ 👍

Andreas412

Beiträge: 51
dabei seit: 04/2021

04.03.2024 - 21:11

Hier ist foto

hilfreich finden: Chris601

❝...❞ 👍

Seppel412

Beiträge: 7
dabei seit: 04/2023

05.03.2024 - 18:41

Vielen lieben Dank für die Info.mfg

❝...❞ 👍

Seppel412

Beiträge: 7
dabei seit: 04/2023

05.03.2024 - 20:30

Grüße. Mein Problem ist, das ich das Armaturenbrett ausbauen muss, um einen Fehler zu finden. An meinem Amperemeter geht Strom rein welcher vom Magnetschalter kommt aber die Leitungen daneben, einmal zum Zündschloss und zur Lima sind gelegentlich tot. Meist hilft wackeln am Kabelbaum hinter dem Tacho und dann geht's wieder für eine Weile. Das Amperemeter ist hinten am Ausgang zum Zündschloss etwas defekt und habe deswegen einen neuen Tacho organisiert. Ich hoffe dort nach Ausbau den Fehler zu finden. Hatte schon mal jemand ähnliche Probleme? Mfg Danny

❝...❞ 👍

Andreas412

Beiträge: 51
dabei seit: 04/2021

05.03.2024 - 20:53

Das problem mit dem Ampermeter ist beannt_ die Muttern lösen sich mit der Teit und Kontakt wird immer schlechter und dann wird es heiss an den Kontakten, bis zum Scmelzung oder Brand ist da auch nicht mehr weit

❝...❞ 👍

Andreas412

Beiträge: 51
dabei seit: 04/2021

05.03.2024 - 20:53

Noch eins aus dem Netz

❝...❞ 👍

Seppel412

Beiträge: 7
dabei seit: 04/2023

05.03.2024 - 21:02

Okay Danke. Fest sind die Verschraubungen noch. Eine Seite ist etwas verschmort. Könnte dort das Problem liegen.

❝...❞ 👍

zurück zur Übersicht