AutorThema: ruckelnder Motor
Budzen

geschrieben am:
27.08.2019 17:35

Hallo, ich habe ein Problem mit einem unsauberen Motorlaufbei meinem 408er bei mehr als Standgas.
besonders auffällig bei gleichbleibender Geschwindigkeit(ruckeln wie Kängurubenzin).
Hatte das Problem schon mit dem Vorgänger Motor.
Getauscht ist bis jetzt Motor, Zündung(Verteiler und Spule)und Vergaser+Ansaugbrücke.
Zündung ist laut Zündpistole perfekt eingestellt und Kerzen sind alle Rehbraun.

Gruß Thomas
wowka26

geschrieben am:
27.08.2019 20:54

Hallo Thomas,
hast du die Benzinpumpe auch getauscht?
Klingt so als ob die Pumpe nicht genug Sprit in den Vergaser nachpumpt.
Gruß Waldemar
Budzen

geschrieben am:
27.08.2019 20:58

Hallo, sollte da nicht die Schwimmerkammer leer laufen? Der Stand ändert sich nicht.
wowka26

geschrieben am:
27.08.2019 21:04

Richtig, müsste leer laufen.
Wie sieht es aus mit der Unterdruckleitung zum Verteiler hin? Unterdruckdose am Verteiler in Ordnung?
Sport-Lu

geschrieben am:
27.08.2019 21:36

Oder er bekommt zu viel Sprit.
Kraftstoffniveau zu hoch oder Schwimmernadelventil undicht.
Druck der Benzinpumpe zu hoch??

Gruss Jörn!
wowka26

geschrieben am:
27.08.2019 21:54

Wenn der Vergaser überläuft geht der Motor aus bzw. säuft ab im Leerlauf. Laut Thomas läuft er aber im Leerlauf und auf höheren Drehzahlen nicht
wowka26

geschrieben am:
27.08.2019 22:02

Irgendwo bekommt der Motor zu viel Luft bzw. zu wenig Kraftstoff.
Budzen

geschrieben am:
27.08.2019 22:08

Das Kerzenbild sagt alles i.O. Da weder schwarz noch weiß sondern schön braun. Das Gas nimmt er auch gut an ohne sich zu verschlucken und zieht bis zum Schluß durch. Bis auf das ruckeln läuft alles perfekt. Mit oktanversteller auf plus wird es schlimmer auf minus ist es auch da wird aber überdeckt.
Ulli

geschrieben am:
28.08.2019 03:04

Hast Du Dir mal die Membrane der Benzinpumpe etwas näher angeschaut? Die bestehen aus einer Gummimischung, welche das neuzeitliche ethanolhaltige Benzin auf Dauer nicht mehr verträgt. Dann härtet die Membrane aus und kann sich nicht mehr geschmeidig genug bewegen, im schlimmsten Fall sogar einreißen. Im normalen Leerlauf funktioniert das dann noch, da in dem Fall noch ausreichend Benzin gepumpt wird. Beim Gas geben bzw. bei Belastung fordert der Motor / der Vergaser dann mehr Sprit an, wo dann urplötzlich der Druck nicht mehr gewährleistet ist, ggf. dann auch bei defekter Membrane noch Luft ansaugt.
Das Problem ist, die Dinger gibt es nicht mehr so reichlich. Bei Uraltprodukten ist der Gummi dann schon recht ausgehärtet und wird mit dem neuzeitlichen Sprit nicht lange halten. Ich habe mir welche bei Herrn Schneider gekauft, die sind aus neuerer Produktion und machen erst einmal einen recht guten Eindruck. Bis jetzt ist das Ding ca. ein Jahr im Einsatz und ich bin damit noch recht zufrieden. Die zuvor hielt auch etwa fünf Jahre und war dann eben brüchig geworden, war aber noch alte Friedensware. Ich kann nur empfehlen, sich so etwas mal beiseite zu legen für die Not. 408- und 412-Membranen sind aber unterschiedlich!
Budzen

geschrieben am:
28.08.2019 20:55

Moin,
habe heute mit meinem Vater geschraubt.Benzinpumpe und Vergaser beides i.O.. Habe mal versuchsweise die Unterdruckdose
abgeklemmt und die Leitung blind gemacht, siehe da er fährt sich um Welten besser.Er hat nur noch ein leichtes ruckeln bis 50 km/h. Ich denke ich habe ein Problem mit der Zündung obwohl diese neu ist.

Gruß Thomas
Sport-Lu

geschrieben am:
28.08.2019 21:32

Oder er zieht bei angeschlossenem Verteiler Nebenluft über die Unterdruckverstellung.
Gruss Jörn!
Sport-Lu

geschrieben am:
28.08.2019 21:32

Oder er zieht bei angeschlossenem Verteiler Nebenluft über die Unterdruckverstellung.
Gruss Jörn!

 

zurück zur Übersicht