AutorThema: Unterbrechung Amperemeter
henner2203

geschrieben am:
16.02.2019 17:26

Hallo Jungs,

ich habe zuweilen folgendes Problem, dem ich mich letzte Saison aus Zeitmangel nicht mehr gewidmet habe.
Mitunter ist das komplette Bordnetz bei abgeschaltetem Motor "tot". Lediglich die Hupe geht immer. Sie liegt ja auch als einziger Verbraucher mit Ausnahme der Steckdose im Motorraum direkt an der "-" Klemme des Amperemeters.

Alle anderen Verbraucher die an der "+" Klemme des Ameperemeters liegen, sind ohne Funktion, unter anderem auch die Warnblinkanlage, die ich da mit angeklemmt habe.

Bisher hatte ich einen Kabelbruch im Verdacht, dem scheint aber nicht so. Wackle ich an den Klemmen des Amperemeters, so geht das Netz mal und mal nicht. Die Kabelschuhe und die M5-Schrauben und Muttern habe ich im vergangenen Jahr vom Oxid befreit und leicht eingefettet. Alles sitzt fest.

Nun meine Frage: Das Amperemeter ist ja sehr einfach aufgebaut und nicht mehr als ein kleines Metallprofil mit je einem M5 Bolzen am Ende. Was kann hier die Ursache für die Unterbrechung sein?

Vielen Dank vorab und LG
Henning
Sport-lu

geschrieben am:
16.02.2019 22:04

Sicher das das Zündschloss ok ist?

Gruss Jörn!
henner2203

geschrieben am:
16.02.2019 22:22

Hallo Jörn,

die Warnblinkanlage ist direkt an das Amperemeter angeschlossen und wird nicht über das Zündschloss gespeist. Auch ist der Kontaksatz des Schlosses neu.

Der Fehler liegt mit ziemlicher Sicherheit im Amperemeter. Nur kann ich mir das Warum nicht erklären.

VG Henning
DerChris

geschrieben am:
17.02.2019 13:16

Moin.Moskvich Freunde


Ich habe gestern mein 2140 aus dem Winterschlaf gehohlt.und musste mit entsetzten feststellen das kein Licht mehr funktioniert also kein Standlicht Abblendlicht Scheinwerfer und nebellampen.hinten geht auch kein Licht.Blinker hupe warnblink sowieso Lüftung und Radio funktionieren.jemand eine Idee was es sein könnte? ?Zündschloss? ?
Klaus Köpke

geschrieben am:
17.02.2019 17:50

Wackel doch einfach mal an den Sicherungen. Sind vielleicht oxydiert durch die Standzeit.
Sport-lu

geschrieben am:
17.02.2019 22:38

Ich hatte das letztes Jahr nach der Winterpause.Plötzlich wollte das Zündschloss nicht mehr.
Gruss

 

zurück zur Übersicht