AutorThema: Ölpumpe 412
Christian

geschrieben am:
30.09.2018 11:30

Hallo zusammen,

ich beschäftige mich seit gut einem Jahr mit der Restauration eines M412 aus 1975, der seit 1991 stillstand.

Habe mir zunächst den Motor vorgenommen, ihn komplett zerlegt, gereinigt und wieder mit neuen Teilen und Dichtungen zusammengesetzt.

Jetzt habe ich den Motor wieder eingebaut und wollte nur prüfen, ob er anspringt, dicht ist, sodass ich mit dem Rest des Wagens fortfahren kann.
Tatsächlich sprang er an und lief kurz, jedoch kam an den Zahnrädern der Ölpumpe und auch im Filter kein einziger Tropfen Öl an.
Ölmenge: ca. 5,3l
Ölstand: knapp über Max (am Ölmessstab)

Nun meine Fragen:
Läuft das Öl nach dem Einfüllen nur in die Ölwanne und die Pumpe muss sich das Öl "holen"?
Kann ich die Ölpumpe mit Öl füllen?

Vielleicht kann mir jemand eine Tipp geben, bevor ich den Motor wieder demontiere.

Viele Grüße
Christian
Sport-Lu

geschrieben am:
30.09.2018 11:35

Hattest du denn den Ölfilter vorher befüllt?
Evtl. solltest du mal ohne Kerzen drin mal 10 min orgeln ob überhaupt oben Öl ankommt.Was sagt das Öldruckmanometer?
Gruss Jörn!
Klaus Köpke

geschrieben am:
30.09.2018 17:55

Die Ölpumpe holt sich selber das Öl.Hast du die Einstellschraube für den Öldruck wieder reingedreht? Wenn das stimmt, muß beim Starten Öl kommen oder du hast bei der Montage eine Ölbohrung verschlossen, womit auch immer.Das mit dem Ölfilter befüllen höre ich ja zum ersten mal.Das läuft doch durch die lange Schraube gleich wieder raus.Und das mit dem 10 Minuten "orgeln".Na ja, kannst dann von mir einen neuen Anlasser bekommen.Nicht böse sein.
Sport-Lu

geschrieben am:
30.09.2018 20:34

Dann bin ich ja froh,daß du Klaus, das so schön erklärt hast bzw.es erklären kannst.
Wie soll man denn jemanden der einen Motor auseinander-und zusammenbauen kann,etwas einfaches wie den Öldruck erklären?Was soll denn aus dem Filter herauslaufen?
Beim Orgeln natürlich die Kerzen rausdrehen,damit es der Anlasser leicht hat.
Nilson

geschrieben am:
30.09.2018 20:48

...aber doch keine 10 Minuten orgeln, du meinst doch (hoffentlich) 10 Sekunden,aber 5 Sek. sind da ausreichend, und da langt es, wenn nur das Zündkabel an der Spule abgezogen wird. Da aber der Motor schon lief wird das überflüssig sein. Hast du das Sieb in der Ölwanne vergessen?
Christian

geschrieben am:
13.10.2018 21:13

Nach dem ich den Ansaugweg geprüft hatte und mir nochmal die Funktionsweise einer solchen Zahnradpumpe durch den Kopf gehen lassen habe, hab ich die Stärke der Dichtung um 0,1 mm verringert. Siehe da, das Ölfiltergehäuse füllte sich nach wenigen Umdrehungen mit Öl.
Ich hoffe nun natürlich, dass das Öl nun auch dorthin gepumpt wird wo es gebraucht wird... da kann man nicht mal eben nach sehen...nur den richtigen Öldruck einstellen.

Danke trotzdem für die schnellen Antworten!

Gruß Christian

 

zurück zur Übersicht