AutorThema: Wasserpumpe undicht
Chris601

geschrieben am:
28.06.2017 19:18

Es ist schon ein paar Jahre her als ich meine 412er Wasserpumpe "neu gemacht" habe.
Ich habe zwei zerlegt, gereinigt, die besten Teile der beiden für die neue genutzt neu Lager eingebaut uns alles zusammengebaut.

Ich habe in Erinnerung, dass die Teile der Abdichtung aus beiden Pumpen stammten und ich mir noch dachte, dass sich die Graphitdichtfläche noch "einlaufen" muss um wirklich dicht zu werden.
Jetzt hat der Motor Wasser bekommen und es tröpfelt (natürlich) wirklich leicht aus der Ablauföffnung.

Beim nochmaligen Lesen im Grünen Buch ist mir bezüglich der Abdichtung noch eine Gummidichtmanschette aufgefallen. An diese kann ich mich nicht erinnern (laut ET-Katalog 401-1307038-02) und habe leider damals auch kein Foto gemacht.
Ist das irgend ein Normteil?

Muss das Ding jetzt definitiv nochmal auf oder schleift sich da doch noch was ein im Betrieb?
mig29

geschrieben am:
28.06.2017 21:36

hallo .
habe mir für 20 euro eine neue gekauft , funktioniert einwandfrei ,weiss nicht ob sich das immer so lohnt mit dem instandsetzen.Wir haben eigentlich zu DDR Zeiten auch beim mossi nur neue eingebaut . gruss
Chris601

geschrieben am:
28.06.2017 21:59

Nunja - aus meiner Sicht "lohnt" sich das Instandsetzen schon. Man hat schließlich (im Allgemeinen beim Mossi) die Wahl zwischen billigen Nachproduktionen, die optisch schon anders aussehen als die Originale und technisch oft eine eher zweifelhafte Qualität haben oder eben alter Lagerware, bei der die Gummi- oder Kunststoffteile auch schon 30 Jahre auf dem Buckel haben und (wie hier bei der Wapu) die Kugellager auch vielleicht nicht immer optimal gelagert wurden und deren Lebenszeitfüllung Fett das MHD vermutlich auch schon überschritten hat.

Qualitativ waren beide Varianten keine Option für mich. Meine Lager alleine haben schon deutlich mehr gekostet als deine ganze Pumpe.

Ob meine Entscheidung jetzt trotzdem richtig war oder wegen der vielleicht problmatischen Abdichtung eine blöde Idee war, versuche ich jetzt herauszufinden.
mig29

geschrieben am:
29.06.2017 22:14

habe glaube ich noch meine alte wapu zu liegen , vieleicht willst du die haben , kann ich dir gerne zuschicken so als bastlerstück oder zum auseinandernehmen und mal schauen , wenn du willst schaue ich mal nach ob ich sie noch habe ,müste eigentlich noch eineoriginale sein.
Chris601

geschrieben am:
29.06.2017 22:49

Ich habe selbst noch mehrere andere und vermutlich neue. Danke für das Angebot.

Die Pumpe hat übrigens aufgehört zu tropfen. Vielleicht hat sich das Problem ja erledigt.

Ich werde noch ein paar mal drehen, ob es dicht bleibt. Und wenn ich noch neugierig bleibe, mache ich vielleicht nochmal eine auf.
Nilson

geschrieben am:
01.07.2017 22:22

Vielleicht hat sie aufgehört zu tropfen weil kein Wasser mehr im Kühler ist?

Scherzmodus aus :-) :-)

Ich würde nur neue (alte) WWP. einbauen.

Chris601

geschrieben am:
01.07.2017 22:46

..und der Zustand der Lager und der Gummi-/Kunststoffteile wäre dir egal?
Nilson

geschrieben am:
04.07.2017 19:28

Warum soll ich in ein Neuteil reinreißen?

Sicher ist es möglich, dass die im laufe der Zeit etwas abbekommen hat, aber das wird man schon merken. Mein Mossi hatte damals nach Kauf natürlich auch ein Standschaden. Unter anderen ging nach ein paar KM die Wasserpumpe kaputt.

Eingebaut hab ich eine neue aus Lagerbestand. Diese ist jetzt 16 Jahre und 11.000 KM drin.
Wurstblinker

geschrieben am:
05.07.2017 11:17

Ich kann Chris schon verstehen, er will halt alles perfekt und richtig machen. Bei dem Neuaufbau ist diese Vorgehensweise schon ok.

Allerdings ist es natürlich auch ein enormer Aufwand, der nicht immer belohnt wird.
Ich hatte letztes Jahr auch die Wapu gewechselt - auch ein sowj. Teil mit unbekannt langer Liegedauer - (Grüße in dem Zusammenhang an FGL) und oh Wunder dieses Teil ist auch nach der Winterpause noch dicht.
Chris601

geschrieben am:
05.07.2017 12:19

Ich habe jetzt auch schon eine "originalneue" geputzt und einbaubereit gemacht (ohne zu öffnen).

Zwischenzeitlich ist das Wasserpumpen-Problem aber hinten angestellt. Eine neue -viel schlimmere- Undichtigkeit ist aufgetreten.

Einige wenige Tropfen haben es im Laufe einer Woche in die Ölwanne geschafft - offenbar durch die Laufbuchsen (Brennräume sind trocken).
Dichtringe habe ich verwendet, "Höhenkontrolle" (Bild 23 Link) hatte ich gemacht, Drehmoment der Kopfschrauben stimmte auch, Dichtmasse an den Laufbuchsen wurde nicht verwendet.
Ich habe jetzt den Zylinderkopfschrauben gut 110Nm gegeben (statt 100), was schon ganz schön viel ist, und hoffe, dass es vielleicht schon genügt - sonst muss der ganze Motor nochmal zerlegt werden. :-(
Klaus Köpke

geschrieben am:
05.07.2017 19:15

Zu meiner "aktiven" Zeit habe ich die Kupferringe der Laufbuchsen vor dem Einbau mit ganz normalem Lack zum abdichten eingestrichen.Hat immer funktioniert.
Chris601

geschrieben am:
05.07.2017 19:26

Hatte ich mir im Nachhinein auch so gedacht. ;)
Sport-Lu

geschrieben am:
05.07.2017 21:28

Wie hast du das denn gemerkt?Ist das Öl schon hell geworden?
Das ist aber auch ein Pech.Die viele Arbeit...

Gruss Jörn!
Chris601

geschrieben am:
05.07.2017 22:05

Öl ist noch keins drin.
Na mal sehen, was diese Woche bringt. Vielleicht hat das Nachziehen der Kopfschrauben ja schon genügt.
Chris601

geschrieben am:
08.07.2017 14:18

Uff, das waren spannende Tage. Ich ghabe gestern mal nachgesehen: Kein Wasser mehr in der Ölwanne angekommen. Das Anziehen der Zylinderkopfschrauben hat geholfen.

Wasserpumpe tropft noch. da nehme ich eine andere. Schade.
Klaus Köpke

geschrieben am:
01.12.2019 18:50

Hallo in die Runde,ich greife aus aktuellem Anlaß noch mal dieses Thema auf.An meinem Motor fing die Wasserpumpe an zu tropfen.Hatte ständig einen Wasserfleck unterm Auto.Kein Problem,hatte noch zwei wirklich neue (alte)in meinem "Lager".Also neue eingebaut und gut.Nach unserem Treffen in Quickborn das selbe Theater. Also die nächste "Neue" eingebaut.Den Rest könnt ihr euch sicher denken.Habe dann eine aus meinem alten Motor der in meiner Garage steht ausgebaut und in meinen eingebaut.War nicht schön. Habe mir dann einen Reparatursatz von Herrn Schneider (der wirklich gute Sachen verkauft) kommen lassen und habe dann eine repariert.Ihr werdet es ahnen, ohne Erfolg.Jetzt habe ich mir eine bei ebay bestellt und eingebaut und alles funktioniert.Was sagt uns das? Auch die "Neuen" Alten sind inzwischen mindestens 30 Jahre alt.Was ich noch festgestellt habe ist, das es einen Unterschied im Innenleben von 412er und 2140er Pumpen gibt.Die 412er haben so eine Art "Packung" und die 2140er eine "Gummimutsche" drin.Fazit: Wer was dauerhaftes sucht, nimmt eine aus dem Netz.Aber keine für 18 Euro.Laß ich mal so stehen.Vielleicht belehrt mich jemand eines besseren. Man sollte schon in Qualität investieren.Soviel dazu. Ich wünsche allen eine schöne Adventszeit.

Um zu antworten melde dich bitte an:

Benutzername: Passwort:

Melde dich hier als neuer User an!
Passwort vergessen/ändern

zurück zur Übersicht